iOS 8 Compatibility

For you applications to work correctly with iOS8, you'll need to use the latest version of our iOS SDK (you can download this from our Documentation portal).

If you are upgrading from an application developed for iOS 7, you'll need to add a new key to your project plist file.

 

- 2015-09-14 08:23:04 UTC
Was this article helpful?
0 out of 0 found this helpful

Comments

Follow

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Review our cookies information for more details.